
138

 Managing Text Flow  5 
 LESSON SKILL MATRIX 

Skill Exam Objective Objective Number

Setting Page Layout Modify page setup. 1.3.1

Working with Breaks Force page breaks.
Insert breaks to create sections.

2.3.5
2.3.2

Controlling Pagination Prevent paragraph orphans. 2.3.1

Setting Up Columns Create multiple columns within sections.
Add titles to sections.

2.3.3
2.3.4

Inserting a Blank Page into a Document 

     KEY TERMS 
•  columns 

•  hyphenation 

•  landscape orientation 

•  line break 

•  margins 

•  nonbreaking spaces 

•  orphan 

•  page break 

•  portrait orientation 

•  section break 

•  widow 
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 SOFTWARE ORIENTATION 

 The Page Layout Tab 

 Figure 5-1 
 Page Layout 

  The Page Layout tab contains groups of commands that produce a formatted document’s layout for 
the entire document or sections of the document. Commands in the Page Setup group (see fi gure 5-1) 
allow you to set margins, change the document’s orientation, and adjust the paper size for the entire 
document or sections in the document. Columns allow you to split your document into two or more 
columns. Inserting section breaks into the document enables you to change the page setup for an ex-
isting section in the document without affecting the other pages in the document. The Show Line 
Numbers commands allow you to reference specifi c lines in your document. The Hyphenation com-
mand provides options to hyphenate words in a document automatically or manually and the non-
breaking space wraps text to the next line to avoid awkward breaks at the right margin.  

  In the Paragraph group, Word contains features that control how a paragraph breaks within 
the document and pages. You control the pagination in the document by preventing widow 
and orphan lines of text to break in the document, or keeping text together, keeping lines 
together, and determining where page breaks will occur in the document.  

  You can also manage the text fl ow in the document by creating multiple columns in a docu-
ment, customizing the column settings, and inserting column breaks in the Page Setup group.  

  Although most of the commands you will use to control the layout of your document are 
found on the Page Layout tab, there are a few other commands you might fi nd helpful on the 
Insert tab in the Pages group.   

Orientation menu

Margins menu

Breaks menu Line Numbers menu

Hyphenation menuColumns menuSize menu

Page Setup
dialog box
launcher
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 Health Resources is a Fortune 500 company looking to relocate its corporate 

headquarters. As a strategic associate for USA Health Resources, you are in-

volved in the logistics for its relocation project. In particular, you are responsible 

for creating a proposal and exploring the different options that Word has. In 

this lesson, you learn to work with page layout, control paragraph behavior, 

work with section and page breaks, reference lines quickly, create and format 

columns, and insert a blank page. 
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 SETTING PAGE LAYOUT 
 The layout of a page helps communicate your message. Although the content of your document is 
obviously important, having appropriate margins, page orientation, and paper size all contribute 
to the document’s readability and appearance. 

 Setting Margins 
  Margins  are the white space that borders the top, bottom, and sides of a document. You can 
change margins from Word’s default size of one inch using commands in the Page Set on group in 
the Page Layout tab. You can choose preset options from a gallery or set Comize Margins in the 
Page Setup dialog box. In the Page Setup group, click the  Margins  menu, and a set of predefi ned 
margin settings are available for selection. Click the setting of your choice and the whole document 
will refl ect the changes. Click the  Custom Margins  command to display the Page Setup dialog box, 
where you can specify custom margin sizes. In this exercise, you customize a document’s margins. 

 STEP BY STEP Set Margins 

  GET READY.    Before you begin these steps, be sure to launch Microsoft Word. 

1.   OPEN    the  Proposal    fi le for this lesson. 

2.  Delete the extra blank lines above  USA Health Resources . 

3.  On   the Page Layout tab, in the Page Setup group, click the drop-down arrow to display 
the Margins   menu. 

4.  Choose  Narrow , as shown in Figure 5-2. The margins are set to 0.50 from top, bottom, 
left, and right. 

The Bottom Line

Figure 5-2

Margins menu

Opens the Page
Setup dialog box

Preset Margins
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5.  In the Page Setup group, click the drop-down arrow to display the Margins menu. 

6.  Click  Custom   Margins  to open the  Page Setup  dialog box shown in Figure 5-3. 

Figure 5-3

Page Setup dialog box

Select how margin 
settings are applied

Preview area

The orientation of a
document. Portrait

is the default.

Margins can be
customized in the Page

Setup dialog box

7.  Change the bottom, left, and right margins to  1 0 and the top margin to  2 0. Changing the 
margins affects all pages within the document. Click  OK . 

8.   SAVE  the document as  Draft Proposal  in the lesson folder on your fl ash drive. 

  PAUSE. LEAVE  the document open to use in the next exercise. 

 Selecting a Page Orientation 
 A document’s orientation determines what direction the text extends across the page. A letter size 
document in portrait orientation is 8 ½0 by 110 and the text extends across the shorter width of 
the document, whereas a letter size document in landscape orientation is 110 3 8½0 and orients 
the text extending across the longer dimensions of the page. As you plan and format a document, 
you must choose its page orientation. In  p  ortrait orientation , which is commonly used for busi-
ness documents, text extends across the shorter length of the document.  Landscape orientation  ,  
which is commonly used for brochures, graphics, tables, and so on, orients text across the longer 
dimension of the page. In this exercise, you change a document’s orientation from portrait (the 
default) to landscape. 

How would you change 
margins in a document?

1.3.1

Another Way
The Page  Setup 

 dialog box can also be 
 accessed through Backstage 
by clicking  File ,  Print , and Page 
Setup..

eview aw aw arearere
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STEP BY STEP Select a Page Orientation 

USE  the document that is open from the previous exercise. 

1.  In the Page Setup group of the Page Layout tab, click the drop-down arrow to display 
the Orientation   menu. 

2.  Select  Landscape , as shown in Figure 5-4. The page orientation changes to Landscape. 

3.  Click the  File  tab, and then click  Print , to preview the document in Backstage view. On 
the right side of the pane, the document displays in landscape and under Settings, you 
see Landscape Orientation as the setting. Also, notice you can access the Page Setup 
dialog box from the Print screen. It is good practice to preview your document before 
printing to ensure the text will print correctly. 

4.   SAVE  the document as  Draft1 Proposal  in the lesson folder on your fl ash drive. 

  PAUSE. LEAVE  the document open to use in the next exercise. 

 Choosing a Paper Size 
 Although the standard paper size of 8½0 3 110 is the default setting, Word provides several 
 options for formatting documents for a variety of paper sizes. Word provides preset document 
sizes or you can customize the paper size by clicking the  More Paper Sizes  command. For instance, 
invitations, postcards, legal documents, or reports all require a different paper size. Many  printers 
provide options for printing on different sizes of paper, and in some cases, you might need to 
change or customize the paper size in Word as you format your document. Legal documents, for 
example, must be formatted for 8½0 3 140 paper. In this exercise, you change the size of paper 
from the default. 

 STEP BY STEP Choose a Paper Size 

  USE  the document that is open from the previous exercise. 

1.  In the Page Setup group of the Page Layout tab, click the drop-down arrow to display 
the Orientation menu, and then select  Portrait . The orientation is changed back to 
portrait from the previous exercise. 

2.  From the Page Setup group of the Page Layout tab, click the drop-down arrow to 
display the Size menu, and then select  Legal , as shown in Figure 5-5. 

If your printer cannot print on legal size paper, you won’t see legal size as an option here. You 
should select another paper size instead.

How would you change the 
orientation in a document? 

1.3.1

Troubleshooting

Figure 5-4

Orientation menu

Portrait is the default
orientation
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3.  On the File tab, click  Print  to preview your document in Backstage view. On the right 
side of the pane, the document displays in portrait orientation and legal   size.  

 In Lesson 1, you learn to use the Quick Access Toolbar. To customize the Quick Access Toolbar, 
click the down arrow and select  Print Preview and Print . 

4.  Return to the document by clicking on the  Return to Document  button. 

5.  Click the  Page   Layout  tab, and then click the drop-down arrow to display the Size 
menu; next, select  Letter . 

6.   SAVE  the document as  Draft2 Proposal  in the lesson folder on your fl ash drive. 

  PAUSE. LEAVE  the document open to use in the next exercise. 

 WORKING WITH BREAKS 
 Word automatically starts a new page in long documents when the text reaches the bottom of the 
page. There might be times, however, when you will work with documents that contain various 
objects or special layouts that require you to control where a page or section breaks. You can insert 

Cross 
Ref

How would you change the 
paper size in a document? 

1.3.1

The Bottom Line

Figure 5-5

Size menu

Opens the Page
Setup dialog box

Preset sizes for different 
types of paper
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and remove these manual page breaks and section breaks, and you can control word hyphenation 
or set nonbreaking spaces in Word. 

 Inserting and Removing a Manual Page Break 
 A  page break  is the location in a document where one page ends and a new page begins. You can 
let Word determine where the break will occur, and you can also decide where to insert the manual 
page break or set specifi c options for those page breaks. Manual page breaks display as a single 
dotted line with the words  Page Break  in the center when you enable the Show/Hide button (as 
shown in Figure 5-6). In Print Layout view, Word displays a document page by page, one after the 
other. In this exercise, you learn to insert and remove a manual page break. 

 The Breaks menu contains options for inserting three types of Page Breaks: 

•   Page:  Inserts a manual page break where one page ends and a new page begins. 

•   Column:  Inserts a manual column break where text will begin in the next column after the 
column break. 

•   Text Wrapping:  Separates the text around objects on a web page, such as caption text from 
body text. 

 STEP BY STEP Insert and Remove a Manual Page Break 

  USE  the document that is open from the previous exercise. 

1.   DELETE  all blank lines above  Proposal Description . The insertion point should be 
positioned before  P  in the  Proposal Description  heading. 

2.  On the Insert tab, in the Pages   group, click the  Page Break  button. A manual page break 
is inserted and the  Proposal Description  paragraph is forced to the next page. 

3.  Scroll up to the fi rst page and notice the page break marker that has been inserted and 
that displays as a single dotted line, as shown in Figure 5-6. If you cannot see the page 
break marker, make sure the command Show/Hide is turned on. 

Figure 5-6

Page Break in Print 
Layout view

Page break appears as 
a single dotted

4.  Scroll down and position the insertion point before the  O  in the  Option 1  heading. 

5.  On the Page Layout tab, in the Page Setup group, click the drop-down arrow to display 
the  Breaks  menu. The Breaks menu appears, as shown in Figure 5-7. 
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6.  Select  Page  from the menu and a manual page break is inserted, and text is forced 
to the next page. 

7.  Position the insertion point before the  O  in the  Option 2  heading and repeat steps 
5 and 6. 

8.  Position the insertion point before the  O  in the  Option 3  heading and press  Ctrl + Enter  
to enter a manual page break using the keyboard shortcut. 

9.   SAVE  the document as  Draft3 Proposal  in the lesson folder on your fl ash drive. 

10.  Click the  View  tab, change the view to  Draft , and review the page breaks in your 
document. 

11.  Return to the  Print Layout  view. 

12.  Scroll to the second page and notice the manual page break marker, shown in Figure 5-8. 

Figure 5-7

Breaks menu

The two types of breaks are
Page Breaks and Section Breaks
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13.  On page 2, select the  Page Break  marker. 

14.  Press the  Backspace  key. The page break is deleted, and text from the next page is 
moved to page 2. 

15.  Scroll up to page 1, select the  Page Break  marker below the last paragraph in 
 Description , and press the  Backspace  key. The  Proposal Description  heading is moved 
to page 1. 

16.  Select the remaining  Page Break  markers and press  Delete . 

17.  Keep the document open without saving the changes made in the last three steps. 

  PAUSE. LEAVE  the document open to use in the next exercise. 

 Click the  Show/Hide   button to view page breaks and section breaks for editing purposes. 

 Inserting Section Breaks 
 A  section break  is used to create multiple sections in the same document. You can even create 
different sections on the same page. Each section can have its own layout or formatting. You can 
use section breaks to create a section in your document that contains a page with margins and 
orientation that is different from the remainder of the document. A section breaks appears with a 
dotted double line, labeled  Section Break . You can select and delete section breaks just as you can 
remove page breaks. In this exercise, you insert a continuous section break and then change the 
margins for that section. 

 There are four available options for creating Section Breaks in Word, as shown in Table 5-1. 

Take Note

How would you insert a 
manual page break?

2.3.5

Figure 5-8

Manual page break 
with hidden formatting 

marks displayed

Second page displays hidden
marks and manual page break
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 STEP BY STEP Insert a Section Break 

  USE  the document that is open from the previous exercise. 

1.  Press  Ctrl + Home  to move to page 1 and position the insertion point after  Relocation 
Proposal.  

2.  On the Page Layout tab, in the Page Setup group, click the  Breaks  button. 

3.  Under Section Breaks, select  Continuous . A Continuous Section Break is inserted, 
which begins a new section on the same page. 

4.  Position the insertion point on the blank line before  P  in  Prepared for . . .  

5.  On the Page Layout tab, in the Page Setup group, click the  Breaks  button. 

6.  In the Section Breaks section of the menu, select  Next Page . A next page section break 
is inserted in your document, as shown in Figure 5-9. Inserting a section break allows 
you to format the page without affecting the other pages in the document. 

Table 5-1

Types of Section Breaks
Type Description

Next Page Inserts a section break and starts the new section on 
the next page

Continuous Inserts a section break and starts the new section on 
the same page

Even Page Inserts a section break and starts the new section on 
the next even-numbered page

Odd Page Inserts a section break and starts the new section on 
the next odd-numbered page

Figure 5-9

Section breaks

Section breaks appears
as double dotted lines

Continuous
section break

7.  Position the insertion point before the  O  in the  Option 1  heading. 

8.  On the Page Layout tab, in the Page Setup group, click the  Breaks    button. 

9.  Under Section Breaks, select  Next Page . The Next Page break begins a new section 
on the following page. 

10.  Place the insertion point on page 1 and select the three line headings to include 
the blank line below. 

11.  Click the dialog box launcher in the Page Setup group to display the  Page Setup  
dialog box. 

12.  In the Margins tab using Custom Margins, change the top margin from 20 to  1 0. In the 
lower-left corner of the dialog box, notice the Apply to section displays as Selected 
sections. 

13.  Click the  Layout  tab and under the Page section, Vertical alignment, select  Center , 
and then click  OK . The changes made in the Layout tab are applied to this section. 
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14.  Click the  File  tab, and then click  Print  to preview your document in Backstage view. 
The fi rst page is vertically centered, as shown in Figure 5-10; whereas the remaining 
pages are vertically aligned at the top with a 20 margin. Use the  Next Page   button 
in Backstage to go to the next page. Then use the  Previous Page   button to return to 
page 1. 

Figure 5-10

Document with section break 
and vertical centering

Vertical centering
on first page

Vertical alignment at top
on second page

15.  Click the  Return to Document  button. 

16.  Position the insertion point anywhere on page 3. 

17.  In the Page Setup group, click the dialog box launcher to display the  Page Setup  dialog 
box. 

18.  In the Margins tab, change the top margin from 20 to  1 0. 

19.  Click  OK . The margins for pages 3 and 4 are set to 10. 

20.   SAVE  the document as  Draft4 Proposal  in the lesson folder on your fl ash drive. 

21.  Remove each of the section breaks that you have applied. 

22.  On the fi rst page, position the insertion point before the  P  in  Prepared for . 

23.  On the Page Layout tab, in the Page Setup group, click the  Breaks  button. 

24.  Under Section Breaks in the Breaks menu, select  Even Page  to   start a new section 
on the next even-numbered page. The status bar reads  PAGE 2 of 3 . 

25.  Position the insertion point before  O  in the  Option 1  heading. 

26.  On the Page Layout tab, in the Page Setup group, click the Breaks button. 

27.  Select  Odd Page  to start a new section on the next odd-numbered page. The status bar 
reads  PAGE 3 of 4 . Section breaks have been inserted for both even and odd pages. 

28.   SAVE  the document as  Draft5 Proposal  in the lesson folder on your fl ash drive, and 
then  CLOSE  the fi le. 

  PAUSE. LEAVE  Word open to use in the next exercise. 

 Section breaks can be used to change types of formatting for: 

•  Columns 

•  Footnotes and endnotes 

•  Headers and footers 

•  Line numbering 

•  Margins 

•  Page borders 

How would you insert an 
even-numbered page break?

2.3.2

How would you insert a 
continuous break? 

2.3.2

How would you insert a 
next page break? 

2.3.2

How would you insert an 
odd-numbered page break? 

2.3.2

R DDD b
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•  Page numbering 

•  Paper size or orientation 

•  Paper source for a printer 

•  Vertical alignment of text on a page 

 Remember that when you delete a section break, you remove the section formatting as well. 

 Using Hyphenation 
 Hyphens, shown as the punctuation mark - , are used to join words and separate syllables of a  single 
word. When a word has a hyphen, the different parts of the word can appear on different lines. 
By default,  hyphenation  is off in Word; all words appear on a single line, rather than  hyphenated 
and split between lines. As you format a document, however, you might need to  determine when 
to apply a hyphen. In this exercise, you practice using Word’s hyphenation feature.  

 Note the differences here between a document with hyphenation and one without hyphenation. 

 Without hyphenation: 

  As a strategic associate for USA Health Resources, you are 
involved in the logistics for their  relocation project.  

 With hyphenation: 

  As a strategic associate for USA Health Re  sources, you are in-
volved in the logistics for their  relocation project.  

 STEP BY STEP Insert Hyphens in a Document 

  OPEN   Relocation Proposal  from the data fi les for this lesson. 

1.  On the Page Layout tab, in the Page Setup group, click the  Hyphenation  drop-down 

arrow. 

2.  Select  Automatic ; review your document. 

3.  Click the drop-down arrow to display the Hyphenation   menu and select  None ,   as 
shown in Figure 5-11. 

Take Note

Figure 5-11

Hyphenation menu

Hyphenation Options

Hyphenation menu
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4.  Click the  Hyphenation  drop-down arrow again, and select  Manual . The  Manual 
Hyphenation  dialog box stops at the fi rst suggested text for hyphenation ( headquarter ), 
as shown in Figure 5-12. 

Figure 5-12

Manual Hyphenation
dialog box

5.  Click  Yes . Manual Hyphenation allows you to determine where to hyphenate the word 
by clicking  Yes ,  No , or  Cancel , and you can decide where to position the insertion 
point. 

6.  Click  No  to  review.  

7.  Click  Yes  to  headquarters . 

8.  Click  No  to  issue, seeking,  and  ample . 

9.  Click  Yes  to  technology  and  location . 

10.  When Word stops at  transportation,  move the insertion point to the third hyphen (after 
“ ta”  ) and click  Yes . 

11.  Click  No  to  proximity  and  Yes  to  business . 

12.  A message box appears when Word has completed the process of searching for words 
to hyphenate within the document. Click  OK . 

13.   SAVE  the document as  Relocation1 Proposal  in the lesson folder on your fl ash drive. 

14.  Click the  Hyphenation  drop-down arrow and select  Hyphenation   Options  to open the 
 Hyphenation  dialog box, as shown in Figure 5-13. 

Figure 5-13

Hyphenation dialog box

Restrict the number of
hyphens in the document

15.  Click the  check box  to  Automatically hyphenate   document . 

16.  Click  OK . The document is automatically hyphenated. 

17.  Click the  Hyphenation  drop-down arrow and select  Hyphenation   Options  to open the 
 Hyphenation  dialog box. 

18.  Click the up arrow to set the Limit Consecutive Hyphens to  2 . Click  OK . The number of 
hyphens in the document is restricted once the default is changed from No Limit. 

19.   SAVE  the document as  Relocation2 Proposal  in the lesson folder on your fl ash drive. 

  PAUSE. LEAVE  Word open to use in the next exercise. 

 Inserting Line Numbers 
 Displaying the line numbering makes it easy to reference specifi c places in the document. Line 
numbering places a number to the left of each line. You can start a new number by page or section 
or suppress line numbers. In this exercise, you enable the line numbering. 
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STEP BY STEP Insert Line Numbers 

USE  the document that is open from the previous exercise. 

1.  On the Page Layout tab, in the Page Setup group, click the  Line Numbers  drop-down 

arrow to display the menu as shown in Figure 5-14. By default, None is selected. 

Figure 5-14

Line Numbers menu

Line Numbers menu

Line Numbering Options opens the
Page Setup dialog box

2.  Select  Continuous . The line numbering is now turned on and each line where text 
appears is numbered. 

3.  Press  Ctrl + G  to use the Go To command. Select  Line  in the Go to what section, and 
then type  25  in the Enter line number box. 

4.  Click the  Go To  button. The insertion point is now placed at the beginning of line 25 
Click Close. 

5.  Click  Breaks  and insert a  Next Page  section beak. Notice that line 25 is now on page 2. 

6.  The insertion point is resting on page 2 on line 25. 

7.  Click the  Line Numbers  button to display the menu and select  Restart Each   Section . 
The line numbering begins at 1. 

8.   SAVE  the document as  Relocation3 Proposal  in the lesson folder on your fl ash drive, 
and then  CLOSE  the fi le. 

  PAUSE. LEAVE  Word open to use in the next exercise. 

 Workplace Ready 
 USE LINE NUMBERS TO REFERENCE QUICKLY 
 Showing line numbers can be used for legal documents or for documents that a team group is 
 reviewing. It is easier to reference the line number rather than “paragraph 6, second sentence”, 
which saves time from having to look for text. 

 Inserting Nonbreaking Spaces 
 Word determines when to wrap text to the next line as it reaches the right margin. In some  instances, 
you might want to keep the text together on the same line, such as for a date (November 19, 20XX), 
a telephone number (999) 888-5555), a proper name (LA Martinez), and so on. In this exercise, you 
learn to insert  nonbreaking spaces  in Word, to keep selected text on a single line. 

Linnne Numbmbumberiee nnng OptOptions os os opens thheh
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STEP BY STEP Insert a Nonbreaking Space 

OPEN  the document  Employment Offer Letter  from the lesson folder. 

1.  On the Home tab, in the Paragraph group, click the  Show/Hide  button to display 
hidden marks on the page. 

2.  In the fi rst paragraph of the body of the letter at the end of the second line, the month 
and day are in two separate lines. 

3.  Place your insertion point after the  r  in  November.  Select the nonprinting space mark 
between  “November”   and “3”.

4.  Click the  Insert  tab, and in the Symbols group, click the drop-down arrow on Symbol, 
and then click  More   Symbols  to open the  Symbol  dialog box. 

5.  Click the  Special Characters  tab, and then select the  Nonbreaking Space  option in the 
Character list. Click  Insert , and then click  Close . Inserting a nonbreaking space prevents 
the month and date from separating. 

6.   SAVE  the document as  Employment Confi rmed  in the lesson folder on your fl ash drive, 
and then  CLOSE  the fi le. 

  PAUSE. LEAVE  Word open to use in the next exercise. 

 To keep text together, you must select all spaces between words and insert the nonbreaking 
space option in the Symbol dialog box. 

Inserting Line Breaks 
 Using the line break instead of beginning a new paragraph keeps text together when changing 
the alignment in a document. For instance, if you create a title page that contains three headings 
separated with line breaks, there is no need to select text when changing the alignment. Because 
all three headings are still part of the same paragraph, placing the insertion point anywhere in one 
of the headings lets the lines move together when changing the alignment to center, align right, or 
align left. A nonprinting curved left arrow appears in the document showing that you have used 
the line break command. In this exercise, you learn to insert a  line break  in Word, to align text 
together. 

STEP BY STEP Insert a Line Break 

1. OPEN  a blank document and turn on the Show/Hide. 

2.  Type  USA Health Resources . 

3.  Press  Shift + Enter  to insert a line break. Notice the left arrow appears at the end of the 
line instead of the paragraph mark, and the insertion point is moved to the next line. 

4.  Type  Corporate Headquarters . 

5.  Press  Shift + Enter  to insert a line break. 

6.  Type  Relocation Proposal . 

7.  Press  Enter . Notice a paragraph mark appears at the end of this line indicating the start 
of a new paragraph. 

8.  Place the insertion point in the second heading, and then click Center. Notice how all 
lines move together. Change the alignment to align right then to align left, then center. 

9.   SAVE  the document as  Title with Line Breaks  in the lesson folder on your fl ash drive, 
and then  CLOSE  the fi le. 

  PAUSE. LEAVE  Word open to use in the next exercise. 

Another Way
Using the shortcut 

keys Ctrl1Shift1Space bar is a 
quick way to insert 
a  nonbreaking space.

Troubleshooting t tooogetetetheheher,r,r, yyyouuu musttt sselecttt aaall spaces beeetwtwtweeee n wooorddrdrds s s anaa d 
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 CONTROLLING PAGINATION 
 A well-organized and formatted document captures and maintains the reader’s attention.   Microsoft 
Word allows you to control how your text fl ows onto different pages.

 Controlling Widows and Orphans 
 To maintain an appealing appearance and readable content, you might need to keep the fi rst or 
last line of a paragraph from appearing alone on the page. Word provides options for keeping 
text lines together and avoiding single lines of text at the top or bottom of a page. By default, the 
Widow and Orphan control is enabled. In this exercise, you manage Word’s Widow/Orphan 
control. 

 A  widow  is the last line of a paragraph that appears as a single line of text at the top of a page as 
shown in Figure 5-15. 

The Bottom Line

 An  orphan  is the fi rst line of a paragraph that appears alone at the bottom of a page as shown in 
Figure 5-16. 

Figure 5-16

An orphan at the bottom 
of a page

Orphan

Widow

Figure 5-15

A widow at the top of a page
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STEP BY STEP Turn on Widow/Orphan Control 

OPEN   the   Checking   document from the data fi les for this lesson.  

1.  Scroll to the top of page 2 and notice the widow  experience . . .  at the top of the page. 

2.  On page 1 of the document, place the insertion point anywhere in the paragraph under 
 Preferred Checking . 

3.  On the Home   tab, in the Paragraph group, click the dialog box   launcher .  The  Paragraph  
dialog box appears. 

4.  Click the  Line and Page Breaks  tab, as shown in Figure 5-17. 

Figure 5-17

Paragraph dialog box

By default, Widow/Orphan
Control is on

5.  If necessary, . . . In the Pagination section, click the check box to select  Widow/Orphan 

control ; then click  OK . Notice that another line of the paragraph moves to the second page. 

6.   SAVE  the document as  Checking Choices  in the lesson folder on your fl ash drive. 

  PAUSE. LEAVE  the document open to use in the next exercise. 

 Keeping a Paragraph’s Lines on the Same Page 
 To keep all sentences of a paragraph on the same page, you can use Word’s Keep lines together 
command. By default, the Keep Lines Together feature in Word is off. To keep the lines of a para-
graph together, select the paragraph; then open the Paragraph dialog box and click to select the 
 Keep lines together  check box from the Line and Page Breaks tab. In this exercise, you practice 
keeping lines together on the selected paragraph. 

Another Way
The Paragraph 

 dialog box can be opened in 
one Page Layout tab, in 
 Paragraph group.

How do you prevent an 
orphan from occurring in 

a document?

2.3.1
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STEP BY STEP Keep Lines Together 

USE  the document that is open from the previous exercise. 

1.  Place the insertion point anywhere in the two lines   under  Preferred Checking . 

2.  On the Home tab, in the Paragraph group, click the dialog box   launcher. The  Paragraph  
dialog box appears. 

3.  On the Line and Page Breaks tab, in the Pagination section, click to select the  Keep 

lines     together  check box; then click  OK . Notice that the two lines that were at the 
bottom of page 1 moved to page 2. 

4.   SAVE  the document with the same fi lename in the lesson folder on your fl ash drive. 

  PAUSE  .   LEAVE  the document open to use in the next exercise. 

 Keeping Two Paragraphs on the Same Page 
 Word considers any line of text followed by a paragraph mark to be a paragraph. For instance, 
when you press Enter after typing a heading, the heading becomes a paragraph. To keep two para-
graphs on the same page, you select both paragraphs, and then in the Line and Page Breaks tab of 
the Paragraph dialog box, click to select the  Keep with next  check box. In this exercise, you practice 
keeping two paragraphs together on the same page, such as a heading and the text below it, using 
Word’s Keep with next command. 

 STEP BY STEP Keep Two Paragraphs on the Same Page 

  USE  the document that is open from the previous exercise. 

1.  Place the insertion point in the  Preferred Checking  heading. 

2.  Launch the  Paragraph  dialog   box. The  Paragraph  dialog box appears. 

3.  On the Line and Page Breaks tab, in the Pagination section, click to select the  Keep with 

next  check box; then click  OK . Notice that the two paragraphs (the heading and 
paragraph that follows) are together and have moved to page 2. 

4.   SAVE  the document with the same fi lename in the lesson folder on your fl ash drive. 

  PAUSE  .     LEAVE  the document open to use in the next exercise. 

Forcing a Paragraph to the Top of a Page 
 Automatic page breaks usually occur at acceptable places in a Word document, but there might 
be times when you need to force a paragraph to the top of a page. When you use this type of page 
break in your document, a nonprinting character (  j ) appears beside the text. In the previous ex-
ercise, you should also see this nonprinting character mark. This lets you know that a formatting 
change has been made in the document. To remove this type of page break, you need to change 
the paragraph formatting. In this exercise, you practice inserting a page break before a paragraph, 
to force the paragraph to the top of the next page. 

STEP BY STEP Force a Paragraph to the Top of a Page 

USE   the document that is open from the previous exercise.  

1.  Position the insertion point before the  S  in the  Senior Preferred Checking  heading. 

2.  On the Home tab, in the Paragraph group, click the dialog   box   launcher. The  Paragraph  
dialog box appears. 

wwwoo ppap ragrrraaaphs togogogeete her on the same page, such as a heading 
Keeeep p wiww thhh nneexext cooommmmmmannnd.dd  
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3.  On the Line and Page Breaks tab, click to select the  Page break     before  check box; then 
click  OK . Using this command forces text to the top of a new page. Notice that you 
cannot actually see a page break in the document. 

4.   SAVE  the document with the same fi lename in the lesson folder on your fl ash drive. 

  PAUSE.   LEAVE  the document open to use in the next exercise. 

 SETTING UP COLUMNS 
  Columns  are vertical blocks of text in which text fl ows from the bottom of one column to the 
top of the next. Newspapers, magazines, and newsletters are formatted in columns to add in-
terest and improve readability. Text formatted into columns produce shorter lines and a white 
space between columns. By default, Word documents are formatted as single columns, but you 
can change that formatting to display multiple columns or columns of varying widths. When 
adjusting column formatting, column breaks are used to move text to the next column. Also, 
a document can be formatted with many different column confi gurations within the same 
document. 

 Creating Columns 
 In this exercise, you practice creating columns within an existing Word document. 

 STEP BY STEP Create Columns 

  USE   the document that is open from the previous exercise.  

1.   Change the left and right margins to 1”.  

2.   Place the insertion point in front  of  F  in  Free Checking  on page  1.  

3.  On the Page Layout tab, in the Page Setup group, click the drop-down arrow to display 
the Columns menu. The Columns menu appears, as shown in Figure 5-18.   

The Bottom Line

Preset column settings

Opens the Columns dialog box

Figure 5-18

Columns menu

issse,ee yyyou pppraaactice e e cccreaaatititingnn  colololo umumumns withihihih nn n ananan eeexixixistttinining g g g Wordrdrdr dddd
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4.  Select  Two . The text in the document is formatted into two columns. Notice that  Senior 
Preferred Checking  starts at the top of a new page because it is still formatted with a 
page break before. 

5.   SAVE  the document as  Checking Draft  in the lesson folder on your fl ash drive. 

  PAUSE.     LEAVE  the document open to use in the next exercise. 

 When formatting existing text into columns, avoid selecting the document’s title heading if 
you want to keep it as a single column. 

 Formatting Columns 
 In addition to Word’s common column formats, you can customize column formats to fi t the 
text and the purpose of your document. By default, when you click the Columns button and 
select from the Columns menu options, the whole document is formatted as columns. Using the 
Columns dialog box, you can apply column formatting to the whole document or a selected part 
of the document only. You also can change a document formatted in multiple columns back to a 
single-column document. In this exercise, you learn to format multiple columns in Word. 

 On the Page Layout tab, in the Page Setup group, the Columns menu lists these options for 
 creating common column formats: 

•   One:  Formats the text into a single column 

•   Two:  Formats the text into two even columns 

•   Three:  Formats the text into three even columns 

•   Left:  Formats the text into two uneven columns—a narrow one on the left and a wide one on 
the right 

•   Right:  Formats the text into two uneven columns—a narrow one on the right and a wide one 
on the left 

•   More Columns:  Contains options for customizing columns 

 Click the  Line Between  box in the Columns dialog box to insert a vertical line between columns. 

 STEP BY STEP Format Columns 

  USE  the document that is open from the previous exercise. 

1.  The insertion point should be positioned in front of  Free Checking . 

2.  On the Page Layout tab, in the Page Setup group, click the drop-down arrow to display 
the Columns menu.  

3.  Select  More Columns . The  Columns  dialog box appears, as shown in Figure 5-19. 

Troubleshooting
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4.  In the Number of columns box, type  3  or click the up arrow once. By changing the 
number of columns, the width automatically changes. 

5.  Click the  Line between  check box to add a check mark. This option places a vertical line 
between the columns. 

6.  Click  OK . Notice that the document is now formatted in three columns. 

7.  Position the insertion point before the  S  in the  Senior Preferred  heading. The page 
break before that was added previously in this lesson will be removed in the next step. 

8.  Open the  Paragraph  dialog box. In the Line and Page Breaks tab of the dialog box, click 
to deselect the  Page break     before  box and click  OK . The Page break before command is 
removed from the document and the text moves to the previous page. 

9.   On the Page Layout tab, change the Orientation option to   Landscape  .  

10.   Change the paper size to   Legal   (if your printer can print legal documents).  

11.   Click   Margin  s  , and then click   Custom Margins   to open the   Page Setup   dialog box. 
Change the   Top   and   Bottom   margin settings to   0.5 0 , and in the  Apply To  selection box 
at the bottom of the Margins tab, notice that this affects the  Whole Document. 

12.    Click  OK . The document now fi ts to one page. 

13.  Place the insertion point in front of the  V  in  Value Checking . Click the drop-down arrow 
to display the Breaks menu; then select  Column  to insert a column break.  Value 
Checking  and the text below move to the second column. 

14.  Place the insertion point in front of the  P  in  Preferred Checking  and click the drop-down 

arrow to display the Breaks menu, and then select  Column  break.  Preferred Checking  
and the text below move to the third column. 

15.  Place the insertion point in front of the  S  in  Senior Preferred   Checking  and click the 
drop-down arrow to display the Breaks menu, and then select  Column . The text is 
moved to the top of the next page. 

16.  Select the two headings beginning with  First Bank . . . Personal Checking Choices . 

17.  Click the drop-down arrow in Columns and select  One . The fi rst two headings are now 
single columns. 

18.  Press the  Enter  key after the  s  in  Choices . Notice the Continuous Section Break 
separating the heading in one column and the text formatted in three columns  
(as shown in Figure 5-20).

How would you create 
multiple columns within a 

document?

2.3.3

How would you add a 
heading to an existing 

document?

2.3.4

Preset column
options

Insert Line between
columns

Preview area

Change the number of columns

Column width can be
automatically set or

adjusted manually

Spacing refers to space
between columns

Figure 5-19

Columns dialog box
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Spap cing refers to spap ce
bbetb ween collul mmns



Managing Text Flow 159

Figure 5-20

Formatted document
with columns

19.  Click    Undo . 

20.  Select the two headings and on the Home tab, and in the Paragraph group, click the 
 Center   button. Applying the Center feature does not affect the text in the columns. 

21.   SAVE  the document with the same fi lename in the lesson folder on your fl ash drive. 

  PAUSE. LEAVE  the document open to use in the next exercise. 

 Changing Column Widths 
 Column widths can be even or you can specify varying column widths. Word provides an option 
to keep the columns the same by selecting the Equal Column Width option. Column width and 
spacing settings are displayed in the Columns dialog box for the fi rst column only and can be set 
to a specifi c width. When the settings are changed for the width, all columns will be affected with 
the changes. In this exercise, you learn to change column widths in Word documents. 

 STEP BY STEP Change Column Widths 

  USE  the do c ument that is open from the previous exercise. 

1.  Place your insertion point anywhere in the fi rst column. 

2.  On the Page Layout tab, in the Page Setup group, click the drop-down arrow to display 
the Columns menu. 

3.  Select  More Columns . The  Columns  dialog box appears. 

4.  Type  4  in the Number of columns box or click the up arrow. Changing the columns 
automatically changes the width of the column. This two-page document is now 
a one-page document. 

5.  Select the text in the  Width  box and type  3 . 

6.  Press the  Tab  key to move to the Spacing box. Notice that the spacing adjusted 
automatically to .330. 

7.  Click  OK . The Apply to section affects only the columns. 

8.  Review the document in Backstage using the Print screen. Notice the heading,  Free 
Checking , is not aligned vertically with the other headings. To correct this, decrease the 
Spacing Before to  zero . Review the document again, and notice the headings are 
aligned evenly to create a balanced appearance in the document. 

ererer  butututton. AAApppp lying the Center feature does not affec
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 To change the paragraph spacing, click the  Page Layout  tab, and then change the spacing in the 
Paragraph group. 

9.   SAVE  the document with the same fi lename in the lesson folder on your fl ash drive. 

  PAUSE. LEAVE  the document open to use in the next exercise. 

 STEP BY STEP Add a Single Column to an Existing Document with Multiple Columns 

  USE  the do c ument that is open from the previous exercise. 

1.  Change the left and right margins to  0.5 0 and apply it to the whole document. 

2.  In the fourth column, in the last bulleted point, place your insertion point after  e  in 
 Guarantee  and press  Enter . 

3.  Remove the bullet by selecting  None  in the Bullet Library. 

4.  Type  WE VALUE YOUR BUSINESS!  Then select the text. 

5.  In the Paragraph group of the Page Layout tab, change the Left indent to  0 0. 

6.  Change the Spacing After to  0  pt to reduce the spacing. 

7.  In the Page Setup group, click the drop-down arrow to display the Columns menu and 
select  One . 

8.   Center ,  bold , increase the font size to  22  pt and change the font color to  dark blue . The 
fi nal document should remain on one page. 

9.   SAVE  the document as  Checking Final  in the lesson folder on your fl ash drive. 

  PAUSE. LEAVE  the document open to use in the next exercise. 

 INSERTING A BLANK PAGE INTO A DOCUMENT 
 When creating or editing a document, you might need to insert a blank page to add more text, 
graphics, or a table. Rather than pressing the Enter key enough times to insert a blank page, Word 
provides a Blank Page command. 

 Inserting a Blank Page 
 You can insert a blank page at any point within a document—the beginning, middle, or end. To 
insert a blank page, position the insertion point and click the Blank Page command in the Pages 
group on the Insert tab. To delete a blank page, use the  Show/Hide  (  ¶  ) button to display hidden 
characters, and then select and delete the page break. In this exercise, you practice inserting a 
blank page in the middle of the document. 

 STEP BY STEP Insert a Blank Page 

  USE  the document that is open from the previous exercise. 

1.  Position the insertion point before the  F  in  Free Checking . 

2.  On the Insert tab, in the Pages group, click  Blank Page  (see Figure 5-21). Page 2 is a 
blank page. The headings are left on page 1. Page 2 is a blank page and the text is 
moved to page 3. Notice that Word inserted two page breaks to create the blank page. 

Take Note

The Bottom Line

How would you create 
multiple columns within a 

document?

2.3.3
OnOnOne... 
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3.  Click the  Undo   button on the Quick Access Toolbar. 

4.   SAVE  the document with the same fi lename in the lesson folder on your fl ash drive, 
and then  CLOSE  the fi le. 

  STOP  .   CLOSE  Word.     

 Knowledge Assessment 

   Multiple Choice 

 Select the best response for the following statements. 

1.  What is the term for the last line of a paragraph when it is left alone at the top 
of a page? 
a.  Orphan 
b.  Widow 
c.  Widow/Orphan Control 
d.  Keep Lines Together 

SKILL SUMMARY
In This Lesson, You Learned To: Exam Objective Objective Number

Set Page Layout Modify page setup. 1.3.1

Work with Breaks Force page breaks.
Insert breaks to create 

sections.

2.3.5
2.3.2

Control Pagination Prevent paragraph orphans. 2.3.1

Set Up Columns Create multiple columns 
within sections.

Add titles to sections.

2.3.3
2.3.4

Insert a Blank Page into a Document 

Figure 5-21

Blank page

Blank page command
inserts a blank page at the

insertion point

EEE  ththeee docuuumenttt wwwith the same fi lename in the lesson fold
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2.  What is the fi rst line of a paragraph that is left alone at the bottom of a page called? 
a.  Widow 
b.  Orphan 
c.  Widow/Orphan Control 
d.  Keep Paragraphs Together 

3.  Pressing  Ctrl+  Enter  produces what? 
a.  A section break 
b.  A tight paragraph 
c.  A manual page break 
d.  A continuous break 

4.  Which of the following is used to create layout or formatting changes in a portion 
of a document? 
a.  Section break 
b.  Page break 
c.  Next Page break 
d.  Text wrapping 

5.  Which of the following is used to move vertical blocks of text from the bottom 
of one block of text to the top of the next block of text (on the same page)? 
a.  Column breaks 
b.  Section breaks 
c.  Two columns 
d.  Three columns 

6.  Which of the following inserts an empty page at the insertion point? 
a.  Alt + Enter 
b.  Blank Page command 
c.  Page Break command 
d.  Both b and c 

7.  Which of the following displays the Columns dialog box? 
a.  The Insert tab 
b.  More Columns command 
c.  Right-click 
d.  All of the above 

8.  Which of the following is used to keep two adjacent words on the same line? 
a.  Keep lines together 
b.  Keep paragraphs together 
c.  Nonbreaking space 
d.  Nonbreaking hyphen 

9.  Hyphens are used to: 
a.  join words. 
b.  separate syllables. 
c.  break single words into two parts. 
d.  All of the above 

10.  Which of the following is true of the Manual Hyphenation command? 
a.  It automatically stops at a word and asks you to decide where to hyphenate. 
b.  It hyphenates words automatically. 
c.  It does not allow hyphenating on any words. 
d.  None of the above. 

True/False

Circle T if the statement is true or F if the statement is false.

T F 1. A page height that is larger than the page width is characteristic of portrait 
orientation.

T F 2. In Word, the default margin size is 1.5 inches for the top, bottom, left, and right 
margins.

T F 3. Columns are blank spaces on the sides, top, and bottom of a document.

T F 4. Paper size refers to landscape or portrait orientation.

T F 5. Widow/Orphan Control is on by default.

T F 6. A column break moves text from one column to the next.

offf thehehe folllllowwiw nggg iiinnsn ererertststs an ememempty pagegege aaat tt thththeee innnsesesertrtrr ion popopo
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T F 7. Use Widow/Orphan Control to keep all lines of a paragraph together on the 
same page.

T F 8. When you insert a next page break, you CANNOT go back and delete it.

T F 9. A Continuous section break starts the new section on the next page.

T F 10. A page break is the location in a document where one page ends and a new 
page begins.

   Competency Assessment 

 Project 5-1: Formatting the YMCA Newsletter  

 Format some data for the YMCA into a two-column newsletter. 

  GET READY  .   LAUNCH  Word if it is not already running. 

1.   OPEN     Y News    from the data fi les for this lesson. 

2.   SAVE    the document as  5-1 YMCA Newsletter    in the lesson folder on your fl ash drive. 

3.  Click the  Show/Hide   button to enable. 

4.  Position the insertion point before the  M  in the heading,  Mother’s Day Out . . . .  

5.  On the Page Layout tab, in the Page Setup group, click the  Breaks  button and select 
 Continuous  from the menu. 

6.  In the Page Setup group, click the  Columns  button and select  Two . Notice that all the 
text under the section break is now in two columns. 

7.  Position the insertion point before the  F  in the  Fall Soccer . . .  heading. 

8.  Click the  Breaks  button and select  Column . The heading and text move to the next 
column. 

9.  Click the  Columns  button and select  More Columns . 

10.  In the Columns   dialog box, click the up arrow on the Width   box to change to  2.8 . The 
number in the Spacing box should adjust to . 9 0. 

11.  Click the  Line between  box and click  OK . The column width is increased and a vertical 
line is placed between the columns. 

12.  Place the insertion point on the second paragraph mark under the box at the end of the 
document and type  The Get Movin’ Challenge!  

13.  Select the text, and then click the  Columns  button from the Page Setup group and 
select  One . With the text still selected,  center ,  bold , increase the font size to  20  pt, and 
change the color to  dark red . The document should fi t on one page. 

14.  Click the  Show/Hide   button to turn off. 

15.   SAVE    the document in the lesson folder on your fl ash drive, and then  CLOSE  the fi le. 

  PAUSE. LEAVE  Word open for the next project. 

 Project 5-2: Computer Use Policy  

 You are updating First Bank’s computer use policy and you need to adjust the fl ow of text on 
the page. 

  GET READY  .   LAUNCH  Word if it is not already running. 

1.   OPEN     Books Beyond    from the data fi les for this lesson. 

2.   SAVE  the document as  5-2 Books Beyond  in the lesson folder on your fl ash drive. 

3.  On the Home tab, in the Paragraph group, click the dialog box   launcher. On the Line 
and Page Breaks tab, click to select the  Widow/Orphan   control  box and click  OK . 
Turning on the Widow/Orphan control affects the whole document. 

ttttheehe Showww/Hideee  button to enable. 
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4.  On the Page Layout tab, in the Page Setup group, click the drop-down arrow by Line 
Numbers and select  Continuous . 

5.  Select lines  30  through  38 . 

6.  Open the  Paragraph  dialog box. On the Line and Page Breaks tab, click the  Keep with 

next  and  Keep lines together  check boxes, and then click  OK . The paragraph is no 
longer split between pages, and the heading,  Introduction , appears on the same page 
as the following paragraph. 

7.  Position the insertion point before the  G  in the  General Performance Expectation 
Guidelines  heading. You should be on line 56. 

8.  On the Home tab, in the Paragraph group, click the dialog box   launcher. On the Line 
and Page Breaks tab, click the  Page break     before  check box and click  OK . The 
paragraph moves to the next page. 

9.  Press  Ctrl + Home  to move the insertion point to the beginning of the document. 

10.  Click the  Page Layout  tab and in the Page Setup group, click the  Hyphenation  button, 
and then click  Hyphenation Options . Click to select the  Automatically hyphenate 

document  check box, with a consecutive hyphens limit of  3 . 

11.  Click  OK . 

12.  Position the insertion point anywhere on the second page. 

13.  In the Page Setup group, click the  Line Numbers  button and select  Restart Each Page . 

14.  Position the insertion point at the beginning of the  General Performance Expectation 
Guidelines  heading. In the Page Setup group, click the  Line Numbers  button and select 
 Suppress for Current Paragraph . 

15.   SAVE  the document in the lesson folder on your fl ash drive then    CLOSE  the fi le. 

  PAUSE. LEAVE  Word open for the next project. 

 Profi ciency Assessment 

 Project 5-3: Coffee Shop Brochure 

 Your supervisor at the Grand Street Coffee Shop asks you to format the information in its coffee 
menu as a brochure. 

  GET READY  .   LAUNCH  Word if it is not already running. 

1.   OPEN     Coffee Menu    from the data fi les for this lesson. 

2.   SAVE  the document as  5-3 Coffee Shop Brochure  in the lesson folder on your 
fl ash drive. 

3.  Change the page orientation to  Landscape . 

4.  Position the insertion point before the  M  in the  Menu  heading and insert a  Continuous  
section break. 

5.  Position the insertion point in front of  Coffee  and select text to the end of the 
document. Create an uneven, two-column format using the  Left  column setting. Notice 
a section break is created before the word  Coffee . 

6.  Position the insertion point before the  N  in the  Nutritional Information  heading and 
insert a  Column  break. 

7.  Increase the amount of space between columns to  .7 0. The document should fi t to 
one page. 

8.   SAVE  the document in the lesson folder on your fl ash drive, and then  CLOSE  the fi le. 

  PAUSE. LEAVE  Word open for the next project. 
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 Project 5-4: Mom’s Favorite Recipes  

 Your mom asks you to help her create a small cookbook fi lled with her favorite recipes that she can 
share with family and friends. She has e-mailed you a Word document containing a few recipes to 
help you get started with creating a format. 

  GET READY  .   LAUNCH  Word if it is not already running. 

1.   OPEN   Recipes  from the data fi les for this lesson. 

2.   SAVE  the document as  5-4 Favorite Recipes  in the lesson folder on your fl ash drive. 

3.  Position the insertion point before the  C  in the  Chicken Pot Pie  heading and insert 
a  Continuous  section break. 

4.  Position the insertion point before the  B  in the  Breads  heading and insert a  Next Page  
section break. 

5.  Position the insertion point before the  B  in the  Banana Nut Bread/Chocolate Chip 
Muffi ns  headings and insert a  Continuous  section break. 

6.  Position the insertion point anywhere within the  Chicken Pot Pie  recipe. 

7.  Format this and the other recipes in the  Main Dishes  section into two even columns 
with  .9 0 spacing between columns and a line between. 

8.  Position the insertion point before the  R  in the  Ranch Chicken  heading and insert 
a  Column  break. 

9.  Position the insertion point anywhere within the  Banana Nut Bread/Chocolate Chip 
Muffi ns  heading. 

10.  Format this section into two even columns with  .9 0 spacing between columns and 
a line between. 

11.  Insert a  Column  break before  E  in the  Easy Pumpkin   Bread/Muffi ns  and  C  in the 
 Chocolate Zucchini Bread  headings.    

12. Position the insertion point under  Very Blueberry Coffee   Cake/Muffi ns , and select the 
hidden space mark between the words  cream  and  cheese  for the second ingredient ½ 
(8 oz) package of . . . and add a nonbreaking space. 

13.  Delete the two nonprinting paragraph marks above the  Very Blueberry Coffee   Cake/
Muffi ns  heading. 

14.  In the ninth ingredient, select the hidden space mark between the words  or  and 
 huckleberries , and add a nonbreaking space. 

15.  Click the  Show/Hide    button to hide formatting marks. 

16.   SAVE  the document in the lesson folder on your fl ash drive, and then  CLOSE  
the fi le. 

  PAUSE. LEAVE  Word open for the next project. 

 Mastery Assessment 

 Project 5-5: Threefold Bank Brochure  

 The Checking Choices document needs to be formatted to accommodate the whole document on 
one page. Your task is to use the features learned in this lesson and apply them to this document 
as shown in Figure 5-22. 

  GET READY  .   LAUNCH  Word if it is not already running. 

1.   OPEN     Checking Acct Choices    from the data fi les for this lesson. 

2.   SAVE  the document as  5-5 Checking Brochure  in the lesson folder on your fl ash drive. 
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3.  Reformat the document using a page size of 8½ x 14 with landscape orientation. Create 
the brochure to look like the one shown in Figure 5-22. Hint: You need to select the 
entire document or you will change only the page size and orientation of the fi rst 
section. 

Figure 5-22

Checking brochure

4.  Change the columns to  four  columns. 

5.  Add column breaks before each column heading. 

6.  After  Personal Checking Choices , apply a Spacing After to  18  pt. 

7.  After  Free Checking , decrease the Spacing Before to  zero . 

8.   SAVE  the document in the lesson folder on your fl ash drive, and then    CLOSE  the fi le. 

  PAUSE. LEAVE  Word open for the next project. 

 Project 5-6: Reformat the YMCA Newsletter  

  As an alternative to the layout you created previously, reformat the YMCA newsletter with two 
uneven columns.  

  GET READY  .   LAUNCH  Word if it is not already running. 

1.   OPEN   Y Newsletter    from the data fi les for this lesson. 

2.   SAVE  the document as  5-6 Right YMCA Newsletter  in the lesson folder on your fl ash 
drive. 

3.  Reformat the newsletter with two uneven columns using the Right column setting. 

4.  Format the document on one page. (Hint: Delete the column break in the fi rst column 
and add a column break in front of  Volunteer Coaches . . . . ) 

5.   SAVE  the document in the lesson folder on your fl ash drive, then    CLOSE  the fi le. 

  STOP. CLOSE  Word.      


