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Project 1-1: Typing a Business Letter
You work for Proseware, Inc., and need to send a follow-up letter regarding price quotes. Create the following letter in block style with mixed punctuation.
GET READY. LAUNCH Word if it is not already running.
1. When Word 2013 opens, the Recent screen appears. Click Single spaced (blank) document. Click Create.
2. Click the File tab, and then click Save As. In the Save As screen, click Computer, and then click Browse. Use the vertical scroll bar to locate your flash drive. Open your Word 2013 folder and create a folder within this folder and name it Lesson 1 Projects. Double-click to open the folder.
3. In the File name box, type 1-1 Quotes. Click Save.
4. Display the Show/Hide nonprinting characters. At the insertion point, type January 10, 20 XX.
5. Press Enter four times to create blank lines.
6. Type the recipient’s address as shown:
Mr. David Pacheco (Press Enter once.)
A Datum Corporation ( Press Enter once.)
2133 Montana ( Press Enter once.)
El Paso, TX 79938 ( Press Enter twice.)
7. Type the salutation Dear Mr. Pacheco:
8. Press Enter twice.
9. Type the body of the letter:
It was our pleasure meeting with you last week to discuss quotes for the components you requested. As agreed upon, the specifications discussed will be provided to you once we receive final approval from you.
10. Press Enter twice.
11. Type At Proseware, Inc., we appreciate your business.
12. Press Enter twice.
13. Type the closing Sincerely,.
14. Press the Enter key four times.
15. Type Joe Villanueva.
16. Proof your document carefully.
17. Click the File tab, and then click Save. The updated version of the letter will be saved
with the same filename in the lesson folder on your flash drive.
PAUSE. LEAVE the document open for the next project.

Project 1-2: Printing a Document
After proofing the letter you just wrote, you are ready to print copies of the document.
GET READY. LAUNCH Word if it is not already running.
1. Use the 1-1 Quotes document you created in Project 1-1.
2. Click the File tab, and then click Print. In the Copies section of the Print options area, click the up arrow to change the number of copies from 1 to 2.
3. Click the Print icon.
4. Click Save on the Quick Access Toolbar.
5. Click the File tab, then click Close.
PAUSE. LEAVE Word open for the next project.

Project 1-3: Creating a Job Responsibilities Document
Your supervisor, Leonard Lachmann, has asked you to type your job duties and responsibilities into a new document.
GET READY. LAUNCH Word if it is not already running.
1. Click the File tab, and then click the New command and select Blank document.
2. Click the File tab, and then click Save As.
3. Click Computer, and then click the Lesson 1 Projects folder under Recent Folders.
4. In the File name box, type 1-3 Job Responsibilities. Click Save.
5. Type October 4, 20XX. Press Enter twice.
6. Type Duties & Responsibilities: Press Enter once.
7. Type the following paragraphs and press Enter once after each paragraph:
Manage a variety of user experience functions, including programming and promotions Manage the online customer experience by creating new site features and maintaining site usability Define the website’s look and feel Partner with the Director of Technology on project planning Analyze site usage, feedback, and research Improve website experience and performance Manage a team of seven user-experience specialists, including graphic designers, information architects, copywriters, and developers
8. Proof your document carefully.
9. Click the File tab, and then click Save. The updated file will be saved with the same filename in the lesson folder on your flash drive.
PAUSE. LEAVE the document open for the next project.

Project 1-4: Saving in Different Formats
Now, you want to save your job responsibilities document in a different file format and export the
document in a PDF file format.
GET READY. LAUNCH Word if it is not already running.
1. Use the 1-3 Job Responsibilities document that is open from Project 1-3.
2. Click the File tab, and then click Save As. Save the document in the Lesson 1 Projects folder. Change the filename to 1-4 Job Responsibilities. In the Save as type box, click the drop-down arrow and choose Rich Text Format (*.rtf). Click Save.
3. Click the File tab, and then click Export. Click the Create PDF/XPS button. Click Publish. Close the Adobe Reader.
4. Click the File tab, and then CLOSE the document.
PAUSE. LEAVE Word open for the next project.

Project 1-5: Saving a Word Document as a Web Page
Your coworker at the Grand Resort Restaurant has been working on a new menu for Thanksgiving. She asks you to look at the new templates that are available in Word 2013.
GET READY. LAUNCH Word if it is not already running.
1. Click the File tab, and then click New. In the Search for online templates box, search for menus. Locate the Thanksgiving menu and download the template.
2. SAVE the document 1-5 Thanksgiving Menu as a template in the lesson folder on your flash drive.
3. Type the following under each heading:
Appetizer: 		Sweet and Spicy Cranberry Spread
First Course: 		Pumpkin Soup Shooters
Main Course: 		Herb Roasted Turkey Breast
Sides: 			Apple Stuffing and Dressing
Bacon Roasted Potato Salad
Granola Crunch Sweet Potato Casserole
Dessert: 		Pecan Pumpkin Cheesecake
Pecan Pie
Pumpkin Mousse
4. SAVE the document with the same filename in the lesson folder and CLOSE the file. PAUSE. LEAVE Word open for the next project.

Project 1-6: Creating an Invitation
You work for Tech Terrace Real Estate and have been assigned to help with the annual Christmas party. You decided to use one of the available templates on your computer.
GET READY. LAUNCH Word if it is not already running.
1. Locate and download the Annual Holiday Party invitation with ornaments and blue ribbon template.
2. SAVE the document 1-6 Annual Holiday Party as a template in the lesson folder on your flash drive.
3. Change the company name to Tech Terrace Real Estate.
4. Change the date from December 13 to December 19.
5. Replace Stephanie Bourne with Miriam Loera.
6. SAVE the document with the same filename in the lesson folder and CLOSE the file.
STOP. CLOSE Word.

Project 2-1: Updating a Sign
The Grand Street Coffee Shop places a sign on the door and near the order counter listing the featured coffees of the day. You need to update today’s sign.
GET READY. LAUNCH Word if it is not already running.
1. Click Open Other Documents from the Recent screen.
2. Under the Open screen, click Computer, and then click Browse.
3. Click the location of the data files for this lesson.
4. Locate and open the Sign document.
5. Click the File tab, and then click Save As. In the File name box, type 2-1 New Sign.
6. Click Save.
7. Position the I-beam before the M in Morning Blend. Drag over the words to select Morning Blend.
8. Type Grand Street Blend.
9. Click the Home tab. In the Editing group, click Replace.
10. Place the insertion point in the Find what text box and type Kona Blend.
11. Click in the Replace with text box and type Hawaiian Blend.
12. Click the More > > button.
13. Click the Format button and select Font.
14. In the Replace Font text box, click the scroll bar down arrow and select Comic Sans MS ; for the Style, select Bold Italic ; for the font size, select 26 ; and for the font color, select Dark Blue in the Standard Colors.
15. Click OK, and then click the < < Less button.
16. Click Find Next, and then click the Replace button.
17. Click OK, and then click Close.
18. Position the I-beam before the T in Try Me and click to place the insertion point.
19. Type $2 and press the spacebar.
20. In the next line, double-click the word Mocha to select it.
21. Type White Chocolate.
22. In the Zoom group, click Page Width.
23. Click One Page.
24. Click the Save icon in the Quick Access Toolbar.
25. Click the File tab. Click Print, and then click the Print button. (Check with your instructor before you print this document.)
26. Click the File tab and select Close.
PAUSE. LEAVE Word open for the next project.


Project 2-2: Editing a Job Description
Star Bright Satellite Radio is hiring. Edit the job description so that it can be sent to the human resources department for processing and posting.
GET READY. LAUNCH Word if it is not already running.
1. Click the File tab and choose Open.
2. Click Computer, and then click Browse.
3. Navigate to location of the data files for this lesson. Locate and click Job Description
one time to select it.
4. Click Open.
5. Click the File tab, and then click Save As. In the File name box, type 2-2 Updated Job Description.
6. In the second line of the document, position the I-beam before the D in Date and click to place the insertion point.
7. Beginning at the D, click and drag down and to the right until Date Posted and the line below it, 5/15/10, is selected.
8. Press Backspace to delete both lines.
9. In the Duties & Responsibilities heading, position the insertion point before the &.
10. Press Shift + Right arrow to select &.
11. Type and. The & is replaced with the word and.
12. Position the mouse pointer in the left margin beside the line in the first bulleted list that reads Define the web site’s look and feel. Click to select the line.
13. Press the Delete key to delete the line.
14. In the Education and/or Experience heading, position the I-beam to the right of the letter r in or.
15. Press Backspace three times to delete the r, o, and /.
16. In the first line of the bulleted list that begins College degree required..., click to position the insertion point after master’s degree.
17. Press the spacebar and type preferred.
18. Click the View tab. In the Zoom command group, click Zoom, click 75%, and click OK.
19. On the Zoom command group, click Page Width, and then click 100%.
20. SAVE the document in the lesson folder on your flash drive then CLOSE the file.
PAUSE. LEAVE Word open for the next project.

Project 2-3: Creating a Schedule
You are chair of the New Neighbor Welcoming Committee in your neighborhood. The group meets monthly at a committee member’s house. A different committee member is responsible for bringing refreshments to each meeting. Use Word to create a schedule to share with members, and then view the document in different views.
GET READY. LAUNCH Word if it is not already running.
1. OPEN Schedule from the data files for this lesson.
2. SAVE the file as 2-3 Updated Schedule in the lesson folder of your flash drive.
3. For the May 11 meeting details, beside Meeting place, type D. Lorenzo, 7501 Oak, 8 p.m. Beside refreshments, type S. Wilson.
4. The June 15 meeting details are R. Mason, 7620 Oak, 8 p.m., and J. Estes is bringing the refreshments.
5. View the document in a New Window. Then click Switch Windows to display the window ending in “:1”.
6. Click Web Layout, and then click Draft view.
7. Click the Split button, and reposition the split under the second title, Meeting and Refreshment Schedule and review. Click Remove Split.
8. Return the document to Print Layout view.
9. Remove the blank paragraph located above January 7.
10. SAVE the document in the lesson folder on your flash drive then CLOSE the file.
PAUSE. LEAVE Word open for the next project.

Project 2-4: Copying and Pasting Text
In this exercise, you work with a document that you created in Project 1-5 and apply the skills that you learned in this lesson. You also save the document in the Word 2013 format.
GET READY. LAUNCH Word if it is not already running.
1. OPEN 1-5 Thanksgiving Menu from your Lesson 1 folder.
2. SAVE the document as 2-4 Thanksgiving Menu in the lesson folder on your flash drive.
3. Follow the steps as listed under Menu, on the right side of the document.
4. SAVE the document in the lesson folder on your flash drive then CLOSE the file.
PAUSE. LEAVE Word open for the next project.

Project 2-5: Fixing the Coffee Shop Menu
A co-worker at the Grand Street Coffee Shop has been working on a new menu for the coffee shop. She asks you to take a look at it before she sends it to a graphic designer. You find the old menu file and decide to compare the two.
GET READY. LAUNCH Word if it is not already running.
1. OPEN Menu from the data files for this lesson.
2. OPEN Old Menu from the data files for this lesson.
3. View the two files side by side to compare them.
4. Find and insert the two items that are missing from the new menu.
5. Find and change five pricing errors on the new menu.
6. Delete the blank paragraph in the document.
7. SAVE the corrected menu as 2-5 New Menu in the lesson folder on your flash drive, and then CLOSE the file.
8. CLOSE the Old Menu file.
PAUSE. LEAVE Word open for the next project.

Project 2-6: Creating a New Memo
You open a new memo that was created using one of Word’s template. In this project, you use the copy and paste commands.
GET READY. LAUNCH Word if it is not already running.
1. OPEN Business Memo from the data files for this lesson.
2. SAVE the file as a template and name it 2-6 Welcome Memo in the lesson folder on your flash drive.
3. Select December 18, 20XX in the date placeholder.
4. Type the following information in the placeholders:
To: Dorothy Martinez
Ann Smith
Dell Najera
Patty James
From: Sara Wilson
Re: Planning Committee
5. Delete the CC placeholder.
6. OPEN the Welcome Memo document you created in Lesson 1.
7. Display both documents on your screen using the View Side by Side command. Beginning with Thank you for volunteering to the end of the paragraph, copy to the placeholder under Comments.
8. CLOSE the Welcome Memo document without saving.
9. SAVE the updated changes to the 2-6 Welcome Memo document in the lesson folder on your flash drive, and then

5. Key Table of Contents and press Enter two times.
6. Change the font to Arial, font size 14 pt, spacing after to 12 pt and center.
7. Create a Custom Table of Contents using the Formal format.
8. Add a page break at the beginning of each option then update the entire table.
9. SAVE the document in the lesson folder on your flash drive then CLOSE the file.
PAUSE. LEAVE Word open for the next exercise.

[bookmark: _GoBack]Project 10-6: Bleak House – British Novel
You are continuing with Project 10-4. Elizabeth added her sources of references to the document manually. As you two were discussing your papers, you mentioned there was an easier way to insert footnotes. You will show her how to add a few footnotes and how easy it is to convert them to an endnotes page. Format the footnotes according to the MLA guidelines. Use the Line Numbers to assist you in finding the paragraphs.
GET READY. LAUNCH Word if it is not already running.
1. OPEN the 10-4 Bleak House – British Novel document.
2. SAVE the document as 10-6 Bleak House – British Novel in the lesson folder on your flash drive.
3. Follow the instruction in the table below and key the information (making sure to format the footnotes according to the MLA guidelines):
[image: ]
4. SAVE the document in the lesson folder on your flash drive.
5. Convert the footnotes to endnotes and separate with a page break. Key Endnotes and center.
6. SAVE the document as 10-6a Bleak House – British Novel in the lesson folder on your flash drive.
CLOSE Word.

Project 11-1: Creating a Mail Merge Letter for the Contest Judges
As the director of business and marketing education at the School of Fine Arts, you have recruited professional members of the local business community to serve as volunteers to judge a state contest for high school business students. You are sending a mail merge letter that contains necessary information to the judges and want to set up the main document.
GET READY. LAUNCH Word if it is not already running.
1. Open the Judges document from the lesson folder.
2. Click the Mailings tab, and then the Start Mail Merge group, click the Start Mail Merge drop down arrow and select the Step -by- Step Mail Merge Wizard.
3. Accept the default document type of Letters. At the bottom of the Mail Merge pane, click the Next: Starting document link.
4. In the Select starting document section, Use the current document is already selected. At the bottom of the pane, click the Next: Select recipients link.
5. In the Select recipients section, you will use the default settings, Use an existing list. Click the Browse link in the Use an existing list section.
6. Navigate to the data files in the lesson folder. Select Judges List, and click Open.
7. The Mail Merge Recipients dialog box opens. Click the check box for Houston, Peter to remove the check from the check box and click OK. Turning off the check mark for Peter Houston removes him as a recipient; therefore, he will not receive a letter. His name will still remain in the data source file.
8. Advance to the next step, by clicking the Next: Write your letter link at the bottom of the Mail Merge pane. The letter is the current document. 
9. The insertion point should be resting in front of the T in Thank in the first line of text in the letter. Press Enter twice, and move your insertion point to the first blank line.
10. Type March 29, 20 XX. Press the Enter key twice.
11. On the Mail Merge pane, click the Address block link.
12. Keep the default settings and click OK.
13. Move the insertion point to the blank line below Address Block.
14. On the Mail Merge pane, click the Greeting line link.
15. In the Greeting line format, keep the first options the same and change the comma to a colon. Click OK.
16. At the bottom of the Mail Merge pane, click the Next: Preview your letters link.
17. Beginning with the first recipient, select Ms. Karen Archer through the zip code, 44501. The whole address is now selected; on the Home tab, in the Paragraph group, click the Line and Paragraph Spacing button and select Remove Space After Paragraph.
18. Place your insertion point in the salutation, Dear Ms. Archer. In the Paragraph group, click the Line and Paragraph Spacing button and select Add Space Before Paragraph.
19. At the bottom of the Mail Merge pane, click the Next: Complete the merge link. The Mail Merge is ready to produce your letter.
20. Change the top margin to 2 0.
21. SAVE the main document as 11-1 J udges Main Letter in the lesson folder on your flash drive.
LEAVE the document open for the next project.

Project 11-2: Judges for Business Student’s Contest
You are ready to complete the mail merge to the list of professional members of the local business community volunteering to judge a state contest for high school business students.
GET READY. USE the document that is open from the previous exercise.
1. In the Merge section of the Mail Merge pane, click Edit individual letters. The default option All is selected.
2. Click OK.
3. A new document ( Letters1 ) opens; it is comprised of all four merged letters opens.
4. SAVE the merged document as 11-2 Judges Merged in the lesson folder on your flash drive, and then CLOSE the file.
5. SAVE the main document as 11- 1 Judges Main Letter in the lesson folder on your flash drive, and then CLOSE the file.
LEAVE Word open for the next project.

Project 11-3: Advertising Letter
The marketing representative, Isabel Diaz, has asked you to prepare a short letter to the committee reminding it of a deadline. Use the Step-by-Step Mail Merge Wizard to create the merge document.
GET READY. OPEN the Advertising Letter document from the lesson folder.
1. Set up the letter as the main document for a mail merge.
2. Select the Committee Members file as the recipient’s list from the lesson folder.
3. Type May 29, 20 XX under the image and then press Enter.
4. Insert the Address Block and Greeting Line. Use the colon in place of the comma.
5. Place your insertion point in the Address Block, and click the Home tab. In the Paragraph group, click the Line and Paragraph Spacing button and select Remove Space After Paragraph.
6. Place your insertion point in the Greeting Line. In the Paragraph group, click the Line and Paragraph Spacing button and select Add Space Before Paragraph.
7. Click Check for Errors and select the first option.
8. Click the Preview Results button.
9. Click Finish & Merge and Edit Individual Documents, and then click OK.
10. SAVE the merged document as 11-3 Advertising Merged Letter in the lesson folder on your flash drive, and then CLOSE the file.
11. SAVE the main document as 11-3 Advertising Main Letter in the lesson folder on your flash drive, and then CLOSE the file.
LEAVE Word open for the next project.

Project 11-4: Welcome Letter
You are the marketing manager at one of the local home improvement stores. Every month a selected group of customers are invited to receive special promotions and offers. Open an existing letter and data source and merge.
GET READY. LAUNCH Word if it is not already running.
1. OPEN the Welcome Letter file located in your lesson folder and set it up as the main document in a mail merge.
2. OPEN the New Potential Customers file as the recipient list.
3. Press Enter to create two blank lines after the date.
4. Insert the Greeting Line to display only the first name. Use the default salutation and comma in the Greeting Line format.
5. Check and correct any errors, and then preview the document before printing.
6. SAVE the merged document as 11-4 Potential Customers Merged Letter in the lesson folder on your flash drive, and then CLOSE the file.
7. SAVE the main document as 11-4 Welcome Customers Main ltr in the lesson folder on your flash drive, and then CLOSE the file. Make sure the field codes are displayed before saving.
LEAVE Word open for the next project.


Project 11-5: Office Manager Position
As the assistant to the office manager at Tech Terrace Real Estate, you have been asked to set up a main document. There were many candidates who applied for the office manager’s position.
GET READY. LAUNCH Word if it is not already running.
1. OPEN the Selection Letter and set it up as the main document in a mail merge.
2. OPEN the Candidate List file as the recipient list.
3. Insert the Address Block and Greeting Line. Use the colon in the Greeting Line format.
4. Change the top margin to 2 0 and the left and right margins to 10 to accommodate the logo on the company’s letterhead. Correct any formatting errors if necessary.
5. SAVE the main document as 11-5 Selection Main ltr in the lesson folder on your flash drive.
LEAVE the document open for the next project.

Project 11-6: Merging the Office Manager Position Letters
You are continuing with the previous project and are ready to complete the merge process.
GET READY. USE the document that is open from the previous exercise.
1. Edit the recipient’s list and remove the check mark from Ted Bremer and Eric Rothenberg. Removing the check mark by the recipient’s name excludes them from the merge document. Their names remain in the recipient’s data source file.
2. Check and correct any errors then preview the document before printing.
3. SAVE the merged document as 11-6 Selection Merged Letter in the lesson folder on your flash drive, and then CLOSE the file.
4. SAVE the main document in the lesson folder on your flash drive.
CLOSE Word. 

Circling Back 3
As a fourth-grade writing teacher at a private elementary school, you have been asked to present a research paper at a national conference. You use Word to write and edit the research paper.
Project 1: Adding Bookmarks
While working on the research paper, you often refer to the same places in the document. Insert bookmarks to help you jump to specific text more quickly. You will also apply styles to the headings to view when using the Navigation Pane or Bookmark commands.
GET READY. LAUNCH Word if it is not already running.
1. OPEN Research from the data files for this lesson.
2. Format the document according to the MLA style guidelines. Your instructor’s name is Jerry Wright, the date for submission is May 2, 20XX ; and the class is IT 1301: Computer-Mediated Literature Circles ; the title of the paper is Getting On-board with Being Online.
3. SAVE the document as Research Paper MLA in the lesson folder on your flash drive.
4. Select Introduction and apply the Heading 1 style.
5. Apply the Heading 1 style to the remaining headings in the document: Community in the Classroom, Technology within Literature Circles, Computer- Mediated Discussion Groups, and Conclusion.
6. Modify the Heading 1 style and change the spacing before from 30 pt to 12 pt. Apply only to this document—make sure you remove the check mark by Add to the Styles gallery.
7. Open the Navigation Pane and click Introduction to take you back to the beginning of the document. Then close the Navigation Pane.
8. Select the Introduction heading again.
9. Insert a Bookmark, and then type the same name for the bookmark.
10. Create a bookmark for each of the remaining headings in the document. Use the following abbreviated headings as bookmark names: Community, Technology, Discussion, and Conclusion.
11. Insert a comment by Conclusion and type Test each bookmark.
12. Select any word in the document and use the Define command.
13. SAVE the document in the lesson folder on your flash drive.
PAUSE. LEAVE Word and the document open for the next project.

Project 2: Table of Contents
A table of contents helps readers quickly locate topics of interest quickly as well as enabling the Navigation Pane. Because your research paper is a long document, both of these are helpful. Insert a table of contents in your document. Change the style of the paper to APA.
GET READY. LAUNCH Word if it is not already running.
USE the document that is open from the previous project.
1. SAVE the document as Research Paper APA in the lesson folder on your flash drive.
2. Format the document using the APA style.
3. Remove the comment by Conclusion.
4. Insert a blank page at the beginning of the document.
5. Select the Automatic Table 2 style to insert a table of contents on its own page.
6. SAVE the document in the lesson folder on your flash drive, and then CLOSE the file.
PAUSE. LEAVE Word open for the next project.

Project 3: Main Document
Insert merge fields to create a main document.
GET READY. LAUNCH Word if it is not already running.
1. OPEN Sp eaker Thank You Letter from the lesson folder.
2. Select recipients from an existing list—the Speaker List document is located in the lesson folder on your flash drive.
3. Delete text beginning with Jo Berry through 64163.
4. Insert the Address Block in the appropriate location on the letter. Use the default settings.
5. Insert the Greeting Line and apply the format of Dear Mr. Randall and change the punctuation to a colon.
6. Position the insertion point at the end of the first sentence, after the blank space following the word on and type September 30.
7. SAVE the main document as Speaker Thank You LTR-Main.
8. Click the Check for Errors button. Preview each letter for errors then close.
9. Preview each letter, and then click the Finish & Merge button.
10. Click Edit Individual Documents.
11. In the Merge to New Document dialog box, select All and click OK.
12. SAVE the merged document as Thank You Merge d LTR, and then CLOSE the file.
13. CLOSE the main document without saving.
PAUSE. CLOSE Word.

Project 12-1: Creating a Simple Macro
In your job at Books and Beyond, you continue to work on documents that will be part of the employee handbook. You create a simple macro to be used for this employee handbook. In this project, you apply skills that you have learned from previous lessons.
GET READY. LAUNCH Word if not already running.
1. OPEN a blank document.
2. On the View tab, click Macros and then click Record Macro in the Macros group.
3. Type the information in the appropriate box:
Macro name : Books_and_Beyond
Description: Formatted report for B&B handbook.
4. Click Keyboard and in the Press new shortcut key box, type Alt + L. This is an unassigned shortcut key.
5. Click Assign, then click Close.
6. In the Design tab, select the Basic (Stylish) Style Set from the Document Formatting group.
7. Type BOOKS AND BEYOND. Apply Heading 1 from the Styles group on the Home tab.
8. Press Enter once.
9. Type Second section heading.
10. Select Heading 2.
11. Press Enter twice.
12. Type Third section heading.
13. Select Heading 3.
14. Press Enter twice.
15. Click Stop Recording from the Macros group on the View tab.
CLOSE the document without saving. LEAVE Word open for the next project.

Project 12-2: Creating Separate Files for the Books and Beyond Master Document
You work at Books and Beyond and your manager has asked you to work with this document and create separate files from the master document. In your computer class, you learned about master documents and how Word automatically saves subdocuments.
GET READY. LAUNCH Word if not already running.
1. OPEN Books Beyond from the lesson folder.
2. From the File tab, click Save As.
3. Click Browse and use the scroll bar to locate your flash drive. In the Save As dialog box, click New folder and name it BOOKS BEYOND.
4. In the File name box, type Master B ooks and save it in the BOOKS BEYOND folder.
5. Select the heading, Acknowledgement, and format with the Heading 1 style.
6. Select the Introduction heading and format with the Heading 1 style.
7. Select the General Performance Expectation Guidelines heading and format with the Heading 1 style.
8. On the View tab, click the Outline button.
9. In the Outline Tools group, click the drop-down arrow by Show Level to display Level 1.
10. Click the plus ( + ) symbol next to General Performance Expectation Guidelines.
11. Click the Demote button to change the level for the General Performance Expectation Guidelines heading. The heading is now a Level 2.
12. Click the Show Document button.
13. Select the plus ( + ) symbol next to Acknowledgement to select the heading and contents under that header.
14. Click the Create button in the Master Document group.
15. Click the plus ( + ) symbol by Introduction to select the heading and contents under that heading.
16. Click the Create button in the Master Document group.
17. Click the Save button on the Quick Access Toolbar, and then CLOSE the file.
18. OPEN the M aster B ooks document and preview your document in Print Layout view.
You should see two hyperlinks CLOSE the file.

Project 12-3: Running the Books and Beyond Macro
You are ready to run the macro created from Project 12-1.
GET READY. LAUNCH Word if not already running.
LEAVE Word open for the next project.
1. OPEN a blank document.
2. Press Alt 1 L.
3. SAVE the document as 12-3 B&B Report in the lesson folder on your flash drive, and then CLOSE the file.
LEAVE Word open for the next project.

Project 12-4: Books and Beyond
In this project, you continue working with the files from Project 12-2.
GET READY. LAUNCH Word if not already running.
1. OPEN the Introduction document from the BOOKS BEYOND folder.
2. Use the Find and Replace command to find all occurrences of Books and Beyond and replace with B&B. Change the formatting and apply the bold italic style, font size 12 pt, underline style Words only, and dark blue font color. (There are 13 occurrences to find.)
3. Change all bullets to the number format and select 1).
4. Change the number format listed under the Set Alarm and Deactivate Alarm headings to a solid circle bullet.
5. SAVE the document in the BOOKS BEYOND folder on your flash drive.
6. OPEN the Master Books document and change the view to Outline.
7. Press CTRL 1 Click to open the Acknowledgement link and select I acknowledge from the first paragraph and I understand from the fourth paragraph. Bold and change to uppercase.
8. SAVE the document in the BOOKS BEYOND folder on your flash drive, and then CLOSE both documents.
LEAVE Word open for the next project.

Project 12-5: Creating a Macro with Formulas
Create a macro with formulas and format the table. Take a screenshot of the Macros dialog box to validate that you completed this project and provide a copy to your instructor.
GET READY. LAUNCH Word if not already running.
1. OPEN a blank document.
2. Create a macro, named Expenses, and in the Description box, type Expense Report for trips. Look for an unassigned shortcut key and assign it to this macro.
3. Create a table as shown in Figure 12-20, and then enter the data and apply the formatting.
[image: ]
4. In the first blank cell in the last column, use the Formula dialog box to calculate the hotel total cost. Delete the formula leaving the equal sign.
5. Type B4*3. Click OK.
6. Calculate the total cost for meals. Type B5*3.
7. Calculate the total cost for transportation. Type B6*2.
8. Calculate the grand total cost summing the previous values. Use the third option to format the number.
9. Click Stop Recording.
10. CLOSE the document without saving.
LEAVE Word open for the next project.

Project 12-6: Running Macros and Showing Field Codes
In Project 12-5, you created a macro to prepare a table in a table format that contains formulas. In this project, your job is to run the macro and display the fields. Print a copy of both tables and submit to your instructor. Before closing your computer, change the display back to its default setting.
GET READY. LAUNCH Word if not already running.
1. OPEN a blank document.
2. Run the macro.
3. Change the display to show the field codes.
4. SAVE the document as 12-6 Expense Report in the lesson folder on your flash drive.
CLOSE Word.

Project 13-1: Formatting the Coffee Menu
Your manager has asked you to format the coffee menu document appropriately and have it ready for a meeting in an hour.
GET READY. LAUNCH Word if not already running.
1. OPEN Coffee Menu document from the lesson folder.
2. Go to Backstage, click Options, and then Save.
3. Under the Save section, by Save AutoRecover information every, change to 3 minutes.
4. Select the heading Grand Street Coffee Shop.
5. Change the font color and select Purple, Accent 4, Lighter 80%.
6. Change the page border with a shadow style with the border color of Purple, 4 ½0 wide.
7. Select Menu, italicize, bold, and change the font size to 26 pts.
8. Change the font to Cambria and color to Purple, Accent 4, Darker 50%.
9. Select Menu and use the Format Painter and apply to Nutritional Information.
10. Apply a page color, and select Purple, Accent 4, Lighter 80%.
11. CLOSE the document without saving. A prompt should appear on your screen: If you don’t save, a recent copy of the document will be temporarily available. If the prompt did not appear, check step 2. Click Don’t Save. In the next exercise, you recover your unsaved document.
LEAVE Word open for the next project.

Project 13-2: Managing Versions
You are continuing with the previous project and realized that you inadvertently didn’t save the document. Your task is to retrieve the unsaved document.
GET READY. LAUNCH Word if not already running.
1. Go to Backstage, click the Manage Versions button.
2. Select Recover Unsaved Documents.
3. Locate the file and click Open and click Restore.
4. SAVE the document as 13-2 Coffee Menu in the lesson folder on your flash drive, and then CLOSE the file.
LEAVE Word open for the next project.

Project 13-3: Posting the Coffee Menu for Review
You are ready to post your new menu to your class for review. Inspect the document and mark it as final.
GET READY. LAUNCH Word if not already running.
1. OPEN 13-2 Coffee Menu from the lesson folder.
2. SAVE the document as 13-3 Coffee Menu for Review in the lesson folder on your flash drive.
3. Open Backstage, select Check for Issues, and then select Inspect Document.
4. Click Inspect the document and click Remove All by the Document Properties and Personal Information section.
5. Click Close.
6. Click Allow this information to be saved in your file.
7. SAVE the document in the lesson folder on your flash drive, and then CLOSE the file.
LEAVE Word open for the next project.

Project 13-4: Encrypting Relocation Proposal with a Password
Your task is to remove all document properties in the stock agreement document before sharing with eligible employees.
GET READY. LAUNCH Word if not already running.
1. OPEN Relocation Proposal document from the lesson folder.
2. SAVE the document as 13-4 Relocation Proposal in the lesson folder on your flash drive.
3. Inspect the document.
4. Click Remove A ll on the Document Properties and Personal Information setting and Headers, Footers, and Watermarks setting.
5. Click Close.
6. Encrypt the document with a password and enter BYA%$#agree.
7. SAVE the document in the lesson folder on your flash drive.
LEAVE the document open for the next project.

Project 13-5: Saving Relocation Proposal to SkyDrive
You have finalized the relocation proposal document and are ready to share it with employees from around the region. Your task is to save the document and create a shared link for everyone to view.
GET READY. LAUNCH Word if not already running.
1. OPEN the Relocation Proposal document from the lesson folder.
2. SAVE the document as 13-5 Relocation Proposal in the lesson folder on your flash drive.
3. Invite five students from class and include your instructor.
4. Type in the message box, This is the first draft for the relocation proposal. Sign with your name, and then Share.
5. CLOSE the file.
LEAVE Word open for the next project.

Project 13-6: Creating a Document with a Password
Create a document that only you can access.
GET READY. LAUNCH Word if not already running.
1. SAVE the document as Password in the lesson folder on your flash drive.
2. Type the following:
Name: Giovanni
E-mail address: someone@live.com
The importance of using a password:
Unauthorized access to your document
A password added to documents prevents unwanted changes
The document can only be opened by those who know the password
3. Apply the default numbering format to the previous three items.
4. Protect the document by securing it with the following password, and type dap&27#%. Use the same password to open and modify the document.
5. SAVE the document in the lesson folder on your flash drive, and then CLOSE the file.
CLOSE Word. 

Project 14-1: Creating a Default Return Address for Lost Art Photos
In your position as a marketing assistant at LostArt Photos, you frequently mail promotional letters. You prepare envelopes for these mailings in Word, and making the company’s return address your default option would save time. Change your Word options to set this up.
GET READY. LAUNCH Word if it is not already running.
1. OPEN a blank new document.
2. SAVE the document as 14- 1 Mailing Address in the lesson folder on your flash drive.
3. Click the File tab, and then select Options to display the Word Options dialog box.
4. Click Advanced in the left pane to display the advanced options.
5. Scroll down to the General section, and in the Mailing address box, type:
LostArtPhotos
5500 Bissell Street
Grand Junction, CO 98445
6. Press the Print Scrn button on the keyboard.
7. Click OK to close the Word Options dialog box.
8. Right-click in the document screen, and then click Paste.
9. SAVE the document in the lesson folder on your flash drive, and then CLOSE the file.
LEAVE Word open for the next project.

Project 14-2: Setting Research Options
A Datum Corporation has an overseas branch in the United Kingdom. In your position as a researcher, you need content to stand out in your document. You will change the settings to turn on the feature that will allow real formatting as you type.
GET READY. LAUNCH Word if it is not already running.
1. OPEN a blank document.
2. SAVE your document as 14-2 Changing Settings in the lesson folder on your flash drive.
3. Click the File tab, and then click Options.
4. Click Proofing, and then click the AutoCorrect Options button.
5. Select the AutoFormat As You Type tab, and add a check mark by *Bold* and _ italic_ with real formatting.
6. Click OK to close the dialog box.
7. Click OK again.
8. Type *United Kingdom*. Press Enter.
9. Type the underscore three times, and then press Enter.
10. Remove the check mark by *Bold* and _ italic_ with real formatting.
11. Click OK twice to close the dialog boxes.
12. SAVE the document in the lesson folder on your flash drive, and then CLOSE the file.
LEAVE Word open for the next project.

Project 14-3: Customizing the Quick Access Toolbar
As a paralegal in a busy legal practice, you are always looking for ways to streamline your work. As you learn more about Word, you want to use the available options to help customize the program for your daily tasks.
GET READY. LAUNCH Word if it is not already running.
1. Press Ctrl 1 N to open a new blank document.
2. SAVE the document as 14-3 C ustomizing QAT in the lesson folder on your flash drive.
3. OPEN the Word Options dialog box.
4. Display the customization screen for the Quick Access Toolbar.
5. Choose five commands that you use frequently, but that are not currently located on the Quick Access Toolbar. Add the commands to the Quick Access Toolbar.
6. Click OK to close the Word Options dialog box.
7. Press the Print Scrn button on the keyboard.
8. Right-click in the document, and then click Paste.
9. Crop and enlarge the image to show the Quick Access Toolbar.
10. SAVE the document in the lesson folder on your flash drive, and then CLOSE the file.
LEAVE Word open for the next project.



Project 14-4: Removing Commands from the Quick Access Toolbar
You are continuing to work with customized Quick Access Toolbar from Project 14-3. Now that you have added five additional commands to your Quick Access Toolbar, you realize you no longer need these commands. You remember seeing the Remove button below the Add button in the customization screen.
GET READY. LAUNCH Word if it is not already running.
1. SAVE a new blank document as 14-4 Removing Commands in the lesson folder on your flash drive.
2. Display the customization screen for the Quick Access Toolbar.
3. Remove all commands that you added to the Quick Access Toolbar and close all open dialog boxes.
4. Press the Print Scrn button on the keyboard.
5. Right-click in the document and then click Paste.
6. Crop and enlarge the image to show the Quick Access Toolbar.
7. SAVE the document in the lesson folder on

Project 14-5: Saving Settings
Your instructor has asked you to change the Save AutoRecover setting to five minutes and provide a copy of your screen shot.
GET READY. LAUNCH Word if it is not already running.
1. SAVE a new blank document as 14-5 Save Settings in your flash drive in the lesson folder.
2. Open the Word Options dialog box and change the Save AutoRecover setting to 5 minutes.
3. Press the Print Scrn button on the keyboard, click OK, and then right-click in the document and click Paste. This will capture your screen as an image.
4. SAVE the document in the lesson folder on your flash drive, and then CLOSE the file.
LEAVE Word open for the next project.

Project 14-6: Word Options
Your task is to remove the LostArt Photos mailing address that you added in Project 14-1. To show your instructor that you completed this project, provide a copy of your screen shot and save as a Word document.
GET READY. LAUNCH Word if it is not already running.
1. SAVE a new blank document as 14-6 Address Removed in your lesson folder on your flash drive.
2. Remove the mailing address.
3. Press the Print Scrn button on the keyboard, click OK, and then right-click in the document and click Paste. This will capture your screen as an image.
4. SAVE the document in the lesson folder on your flash drive, and then CLOSE the file.
CLOSE Word.


Project 1: Preparing the Speaker Letter
Now that you incorporated the changes suggested, prepare the document for distribution. 
GET READY. LAUNCH Word if it is not already running.
1. OPEN Speaker Thank You from the data files for this lesson.
2. Inspect the document and r emove all document properties and personal information and Headers, Footers, and Watermarks.
3. SAVE the document as Inspected Document with Password in the lesson folder on you flash.
4. SAVE the document with an encrypted password and type nap#5^%.
5. SAVE the document in the lesson folder in your flash drive, and then CLOSE the file.
PAUSE. LEAVE Word open for the next project.

Project 2: Master and Subdocument for Research Paper
You are taking a computer class this semester and have been assigned a group project. The research project needs to be divided into sections so that you and your group members can work separately on the document.
GET READY. LAUNCH Word if it is not already running.
1. OPEN the Research document from the lesson folder.
2. Create a new folder named Master Research in your lesson folder on your flash drive.
3. SAVE the document as Master Research in the Master Research folder.
4. Select each heading in the document beginning with Introduction and apply the Heading 1 style.
5. Modify the Heading 1 style and change the spacing before to 12 pt and apply only to the document.
6. Change the view to Outline.
7. In the Outline Tools, click the drop-down arrow at Show Level and select Level 1.
8. In the Master Document group, click Show Document.
9. Select the plus ( 1 ) symbol by Introduction to select.
10. In the Master Document group, click the Create button. Introduction is surrounded by a border.
11. Repeat your steps for the remaining headings in the document, Community in the Classroom, Technology within Literature Circles, Computer-Mediated Discussion Groups, and Conclusion.
12. SAVE the document and CLOSE.
13. OPEN the Master Research document—the subdocuments are linked.
14. Press the Ctrl key and click to open the Computer subdocument.
15. In the first paragraph, locate and select Students that are physically handicapped and even speech impeded students are afforded a safer place.
16. Select Intense Emphasis, and then Bold.
17. SAVE the subdocument and CLOSE.
18. Click the Show Document button to display the controls. You may need to switch back to Outline view before performing this step.
19. Click the Expand Subdocuments button, and then select the plus ( 1 ) symbol for Computer-Mediated Discussion Groups. Then place a check mark by Show First Line Only.
20. Click the Move Up button until it is positioned below the continuous section break below Community in the Classroom.
21. Click the Show Document button.
22. Unlink the two subdocuments, and then create two separate subdocuments.
23. Click the Collapse Subdocuments button.
24. SAVE the document in the folder on your flash drive, and then CLOSE the file.
PAUSE. LEAVE Word open for the next project.

Project 3: Sharing Documents
You have prepared the Maste r Research document for sharing. You are now ready to share a section of the document with one member of your group, and then you will share the whole document to the group using the Present Online command.
GET READY. LAUNCH Word if it is not already running.
1. OPEN the Introduction document from the Master Research folder.
2. Click the File tab, and then click Account and sign-in.
3. Click Share, and then click Save To Cloud.
4. Click Save As and then click Sign In’s SkyDrive, and then click the Shared favorites folder. Click Save.
5. Identify someone from your class and send this person an e-mail.
6. CLOSE the file.
7. OPEN the Master Research document.
8. Go to Backstage, click Share, and then select Present Online.
9. Send an invitation by e-mail to three individuals in class.
PAUSE. LEAVE Word open for the next project.
Project 4 : Creating a Simple Macro
You work with Tech Terrace Real Estate Agency and you are responsible for sending a follow-up e-mail or letter to potential clients. Create a simple macro that can be used to follow up with clients. Prepare the letter in a block format so that it can be used in Outlook or mailing. Test your macro before sharing.
GET READY. LAUNCH Word if it is not already running.
1. Create a blank document.
2. Change the top margin to 2 ”.
3. Assign Alt 1 F as the keyboard command and save changes in the document.
4. Type the following information:
Good afternoon,, first name.. :
On a daily basis you receive emails from Tech Terrace Real Estate Agency listing the
available home sites. I just wanted to check in and see if anything looked appealing
and if you were interested in seeing any of the sites? Are the listings you receive still
meeting your search criteria?
Please let me know if there are any changes I should make on the site locations.
Best Regards,
Veronica
5. SAVE the document as Follow-up Letter in the lesson folder on your flash drive, and then CLOSE the file.
CLOSE Word
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